Se encontraron 463 coincidencias

por wxat
Mar Feb 11, 2020 7:25 pm
Foro: Historias...
Tema: Entrevista Víctor Palomo post-1976
Respuestas: 1
Vistas: 57

Entrevista Víctor Palomo post-1976

Imagen
Imagen
Imagen
Imagen
Imagen

Saludos.
por wxat
Jue Feb 06, 2020 6:53 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

No, no lo ha sido, y menos sobre una Sanvenero. Solo se dió una vez. St. Michel era una marca de tabaco belga que tenía una pequeña escudería en las categorías intermedias a principios de los 80 (con escasa repercusión en el Mundial). En 1982 decidió hacerse notar en el GP de Bélgica y contactó con ...
por wxat
Mié Feb 05, 2020 7:14 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

Imagen

Saludos.
por wxat
Mié Feb 05, 2020 7:13 pm
Foro: Historias...
Tema: Ensayos Racing Viejunos: Cagiva V592 1992
Respuestas: 1
Vistas: 97

Ensayos Racing Viejunos: Cagiva V592 1992

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen

Saludos.
por wxat
Mié Ene 29, 2020 2:00 am
Foro: Historias...
Tema: Ensayos Racing Viejunos: Honda NSR250 1993
Respuestas: 2
Vistas: 343

Re: Ensayos Racing Viejunos: Honda NSR250 1993

Supo aprovechar las flaquezas de sus rivales con una moto que conocía perfectamente porque incluso había intervenido en su desarrollo.

Saludos.
por wxat
Sab Ene 25, 2020 6:25 pm
Foro: Historias...
Tema: Ensayos Racing Viejunos: Honda NSR250 1993
Respuestas: 2
Vistas: 343

Ensayos Racing Viejunos: Honda NSR250 1993

http://wxatgp500.com/galeria/ERV4/ERV93NSR250_01.jpg http://wxatgp500.com/galeria/ERV4/ERV93NSR250_02.jpg http://wxatgp500.com/galeria/ERV4/ERV93NSR250_03.jpg http://wxatgp500.com/galeria/ERV4/ERV93NSR250_04.jpg http://wxatgp500.com/galeria/ERV4/ERV93NSR250_05.jpg http://wxatgp500.com/galeria/ERV4/...
por wxat
Sab Ene 25, 2020 6:23 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

Imagen

Saludos.
por wxat
Sab Ene 18, 2020 5:54 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

Uff, no. Esa Yamaha de Garriga es del 88, la Chevallier-Yamaha es anterior, del 81 al 84 más o menos (esta decoración es del 82-83). Aquí os dejo un par de imágenes. http://wxatgp500.com/galeria/VAR/Chev_01.jpg http://wxatgp500.com/galeria/VAR/Chev_02.jpg Saludos. P.D. Es un claro ejemplo de cómo se...
por wxat
Vie Ene 17, 2020 5:41 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

Imagen

Saludos.
por wxat
Sab Ene 11, 2020 3:29 am
Foro: Historias...
Tema: Un poco de Historia: Morbidelli 125 (1975)
Respuestas: 4
Vistas: 470

Re: Un poco de Historia: Morbidelli 125 (1975)

Un par de erratas que se me olvidó apuntar porque me parecían obvias pero me he dado cuenta de que no lo son. En la página 11, al inicio de la columna de texto central, se dice que Moeller dedicó el 73 a rediseñar el motor, en realidad debe decir 74, que es el año en el que llegó a la marca. Y en la...
por wxat
Jue Ene 09, 2020 9:06 pm
Foro: General
Tema: Motos que nunca veremos
Respuestas: 124
Vistas: 21041

Re: Motos que nunca veremos

Imagen

Saludos.
por wxat
Mar Ene 07, 2020 7:30 pm
Foro: Fantasy League y Porra F1
Tema: ¿Cambiaríais algo?
Respuestas: 19
Vistas: 1312

Re: ¿Cambiaríais algo?

Solo como curiosidad, os dejo lo que introduzco en una columna de OpenOffice para que calcule los puntos por cada acierto (incluye líneas en blanco, sí)... =SI($D3=$B3;10;0) =SI($D4=$B4;25;0) =SI($D5=$B5;20;0) =SI($D6=$B6;16;0) =SI($D7=$B7;13;0) =SI($D8=$B8;11;0) =SI($D11=$B11;10;0) =SI($D12=$B12;25...
por wxat
Sab Ene 04, 2020 7:14 pm
Foro: Fantasy League y Porra F1
Tema: ¿Cambiaríais algo?
Respuestas: 19
Vistas: 1312

Re: ¿Cambiaríais algo?

Editados los posts de Normas y de Plantillas. Resúmen de los cambios: Se incluye la categoría WSSP300 en la Fantasy League SBK. En MotoGP se apuesta por los cinco primeros + Pole los aciertos se puntuan con 25, 20, 16, 13, 11 más 10 por la pole. Las carreras de WSBK pasan a tener la denominación ofi...
por wxat
Lun Dic 30, 2019 7:07 pm
Foro: Fantasy League y Porra F1
Tema: ¿Cambiaríais algo?
Respuestas: 19
Vistas: 1312

Re: ¿Cambiaríais algo?

Y a ver si con el nuevo sistema de puntuación la cosa se anima...que no digáis que somos unos abusones....que lo somos ::mp ::mp ::mp No es tanto por animarlo como para que quede más lustroso. Que el ganador de la Porra tiene casi 600 puntos (y acertamos más bien poco...) y el d la Fantasy no llega...